Achtung - gravierende Log4j Sicherheitslücke

Am Wochenende wurde eine gravierende Sicherheitslücke in einer weit verbreiteten Java-Bibliothek namens log4j gefunden. Alle Systeme die in Java programmiert sind und diese Bibliothek verwenden, sind damit potentiell anfällig für Angriffe, besonders wenn diese Systeme vom Internet erreichbar sind.

Wir sind gerade dabei unsere Server auf mögliche Auswirkungen zu untersuchen.

Kunden die ihre Server selbst verwalten bitten wir dringend, entsprechende Untersuchungen und Schutzmaßnahmen in die Wege zu leiten.

Weitere Informationen zu dem Problem finden Sie unter folgendem Link: https://www.heise.de/ratgeber/Schutz-vor-schwerwiegender-Log4j-Luecke-was-jetzt-hilft-und-was-nicht-6292961.html
 

0900 393920